Support for listed Android and Apple devices assumes one of the following supported platforms is installed on said device:

• iOS 9
• 4.4 (KitKat)
• 5.1 (Lollipop)
• 6.0 (Marshmallow)